cancelar
Showing results for 
Search instead for 
Do you mean 
M3liodragon
Tropa
Tropa

estou tendo problemas na hora de iniciar a partida...

Ir para a solução

Quando esta na tela de load para iniciar a partida, da 100% de carregamento e a partida não inicia ai quando eu do Alt+f4 dai eu clico em reconectar e a partida vai. Ta bem chato esse bug, pois eu to demorando uns 5 a 10 minutos para entrar nas partidas e ja tomei a "notificação de leave buster" varias vezes por causa desse bug, por favor me ajudem

 

1 SOLUÇÃO ACEITA

Soluções aceitas
TP Dark1nh0
Tropa
Tropa
Com o mesmo problema acabei de leva ban de 20 minutos, mas desisti de manda mensagem pro suporte eles nunca resolvem nada so sabem fala que o problema é no PC e ultimamente muitos jogadores estão sofrendo com esse mesmo problema e ele não escrevem nenhuma nota se vão ou não resolve esse bug

Ver Resposta em Destaque no post original

4 RESPOSTAS
Mango Sent
Moderação
Moderação

Hey @M3liodragon,

 

Nestes casos podem ser vários fatores que estão influênciando neste problema, no caso é legal enviar um ticket para o suporte, lá eles tem como analisar melhor o que está acontecendo.

https://support.riotgames.com/hc/pt-br/requests/new

obrigado amigo, ja enviei la
TP Dark1nh0
Tropa
Tropa
Com o mesmo problema acabei de leva ban de 20 minutos, mas desisti de manda mensagem pro suporte eles nunca resolvem nada so sabem fala que o problema é no PC e ultimamente muitos jogadores estão sofrendo com esse mesmo problema e ele não escrevem nenhuma nota se vão ou não resolve esse bug
Aqui está da mesma forma chega a 100% mas não entra.. esse bug está acontecendo com varias pessoas. já mandei ticket